Jump to content
Mumble forums

eleandar

Members
  • Posts

    6
  • Joined

  • Last visited

Everything posted by eleandar

  1. I found a solution: export XDG_CONFIG_HOME=~/.config2;mumble mumble://username:password@localhost:port/ It writes some new configuration files in ~/.config2. That's it !
  2. I found a solution. I use pulseaudio as main sound server and Jack sink to share mumble audio on jack server.
  3. Ok i found the solution. mumble mumble://username:password@localhost:port/
  4. Hello, I started two instances of mumble using : mumble -m mumble://username1:password@localhost:port/ mumble -m mumble://username2:password@localhost:port/ I want to configure each instance on different sound cards but i can't find a way to set the configuration file to use by each instance. Is there a way apart from manually set the sound cards to use ? BR, Laurent
  5. Hello, Is there a command line option to tell mumble to not autoconnect to jack physical ports ? I'm using Linux. BR, Laurent
  6. Hello, Is there a command line option to autoconnect to a default server ? (my server) I'm using Linux. BR, Laurent
×
×
  • Create New...