Jump to content
Mumble forums

rememberchannel and lock "top room"


ery
 Share

Recommended Posts

Hi,


i'm new to mumble but i've got i working now, i guess, at least the basic setup.

I still have problems setting the "rememberchannel=false" in the /etc/mumble-server.ini --> i still connect to my last room.


Also i would like to know how i can lock the top channel and allow the sub channels to be entered, for example:

Lobby (allow)

Game 1 (deny)

--game1 5v5 (allow)

--game1 3v3 (allow)


Can you please help me on that? Thanks in advance!


Best regards,

Chris

Link to comment
Share on other sites

Thank you very much! I wrote it behind ice... (i've red the previous comment out of context.. - i thought i shall add my settings BEHIND the ice part...)


Is there a way to use a certificate on two devices (fE notebook and mobile phone)?

It looks like i need two different users to be authenticated.


Best regards,

Chris

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...