Jump to content
Mumble forums

[Solved] Mysql problem in last snapshot


jjjidea
 Share

Recommended Posts

Yes sorry. i forgot to say that my installation run since many months.

the version i run now is "1.2.4 compiled Mar 14 2011" (i think it is murmur-static_x86-1.2.3-52-gaed9d26.tar.bz2 )

and i ran, with the same Mysql base all others previous versions since the beginning. perhaps not all but a lot.

Link to comment
Share on other sites

hello.

i read your post few minutes ago, but i saw a new snapshot, and i decided to give it a try. ( murmur-static_x86-1.2.3-146-gc3ffe0b.tar.bz2)

I try without and with the repertory you asked me to create.

And you're right !!

I was astonished. The directory is sufficient to run murmur.

Thanks a lot.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...