Hi,

I got a problem with my Mumble on Linux: I don't find any option that can allow me to stop the sound that happens when someone writes in the chat. I would like to disable this sound, because it is really disturbing. On Windows, I had this option and had no problem.

Regards,

Sylve